All Oracle Error CodesOracle DBA Forum

PCB-00011:

DBMS=V6 no longer supported; using DBMS=NATIVE
Cause: V6 compatibility is no longer supported. The precompiler will precompile as though DBMS=NATIVE was specified.
Action: Revise the specified DBMS option value from v6 to another value as desired.